<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.journalmpls.com/xmlrpc.php">
<link rel="shortcut icon" href="/journalswp/wp-content/themes/journals/img/favicon.ico" type="image/vnd.microsoft.icon">


<title>Downtown through the decades | The Journal</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','6PbzufNJgF1458207843');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel="alternate" type="application/rss+xml" title="The Journal &raquo; Feed" href="http://www.journalmpls.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Journal &raquo; Comments Feed" href="http://www.journalmpls.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Journal &raquo; Downtown through the decades Comments Feed" href="http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.journalmpls.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='journals-style-css'  href='http://www.journalmpls.com/wp-content/themes/journals/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.journalmpls.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.journalmpls.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.journalmpls.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.journalmpls.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.journalmpls.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/' />
<link rel='shortlink' href='http://www.journalmpls.com/?p=29442' />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
				<!-- WordPress Popular Posts v3.3.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 20;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.journalmpls.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ddbf530013&wpp_id=29442';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.2 -->
				
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7 -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="The Journal"/>
<meta property="og:title" content="Downtown through the decades"/>
<meta itemprop="name" content="Downtown through the decades"/>
<meta name="twitter:title" content="Downtown through the decades"/>
<meta property="og:url" content="http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/"/>
<meta name="twitter:url" content="http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-07T12:32:10+00:00"/>
<meta property="article:modified_time" content="2017-02-07T12:34:01+00:00" />
<meta property="og:updated_time" content="2017-02-07T12:34:01+00:00" />
<meta property="article:section" content="Focus"/>
<meta property="og:description" content="Local author Iric Nathanson writes and lectures about Minnesota history, and his latest book — his third to focus on Minneapolis — tells the story of downtown.

Spanning 167 years, “Downtown Minneapolis” is a pictorial history illuminated by drawings and photos Nathanson dug up from the archives o"/>
<meta itemprop="description" content="Local author Iric Nathanson writes and lectures about Minnesota history, and his latest book — his third to focus on Minneapolis — tells the story of downtown.

Spanning 167 years, “Downtown Minneapolis” is a pictorial history illuminated by drawings and photos Nathanson dug up from the archives o"/>
<meta property="og:image" content="http://www.journalmpls.com/wp-content/uploads/2017/02/7th-Street-1916-web.jpg"/>
<meta itemprop="image" content="http://www.journalmpls.com/wp-content/uploads/2017/02/7th-Street-1916-web.jpg"/>
<meta name="twitter:image:src" content="http://www.journalmpls.com/wp-content/uploads/2017/02/7th-Street-1916-web.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


<script src="https://use.typekit.net/nix5ksd.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

</head>

<body class="single single-post postid-29442 single-format-standard group-blog">

<div class="content-wrap">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id ="banner_1" class="ad-block top"></div>

		<header id="masthead" class="header-wrap" role="banner">
			<div class="header">
				<div class="logo">
					<h1><a href="/">The Journal</a></h1>
					<p class="tag">The News Source for Downtown & Northeast Minneapolis Residents</p>
				</div><!-- end logo -->

				<div id="search-container" class="search-box-wrapper">
					<a href="#search-container" class="screen-reader-text">Search</a>
				    <div class="search-box">
				        <form role="search" method="get" class="search-form" action="http://www.journalmpls.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				    </div>
				</div>

				<div class="share">
					<a class="icon icon-share-instagram" title="Follow us on Instagram" href="https://www.instagram.com/journalmpls" target="_blank"></a></span>    
					<a class="icon icon-share-twitter" title="Follow us on Twitter" href="https://twitter.com/TheJournalMPLS" target="_blank"></a></span>
					<a class="icon icon-share-facebook" title="Follow us on Facebook" href="https://www.facebook.com/DTjournal" target="_blank"></a></span> 
		    	</div>

				<a class="search-skip-link" href="#footer-search"><img class="search-icon" src="/journalswp/wp-content/themes/journals/img/search.jpg" /></a>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.journalmpls.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.journalmpls.com/category/news/biz-buzz/">Biz Buzz</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.journalmpls.com/category/news/civic-beat/">Civic Beat</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.journalmpls.com/category/news/green-digest/">Green Digest</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.journalmpls.com/category/news/parks/">Parks</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.journalmpls.com/category/news/schools/">Schools</a></li>
	<li id="menu-item-26554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26554"><a href="http://www.journalmpls.com/category/news/city-hall/">City Hall</a></li>
	<li id="menu-item-26555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26555"><a href="http://www.journalmpls.com/category/news/development/">Development</a></li>
	<li id="menu-item-26683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26683"><a href="http://www.journalmpls.com/category/news/development-tracker/">Development Tracker</a></li>
	<li id="menu-item-26553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26553"><a href="http://www.journalmpls.com/development-map/">Development Map</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://www.journalmpls.com/category/focus/">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.journalmpls.com/category/focus/art-beat/">Art Beat</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.journalmpls.com/category/features/">Features</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.journalmpls.com/category/focus/flavor/">Flavor</a></li>
	<li id="menu-item-7187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7187"><a href="http://www.journalmpls.com/category/focus/where-we-live/">Where We Live</a></li>
	<li id="menu-item-7185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7185"><a href="http://www.journalmpls.com/category/focus/get-out-guide/">Get Out Guide</a></li>
	<li id="menu-item-7186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7186"><a href="http://www.journalmpls.com/category/focus/neighborhood-spotlight/">Neighborhood Spotlight</a></li>
	<li id="menu-item-26375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://www.journalmpls.com/category/focus/mill-city-cooks/">Mill City Cooks</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.journalmpls.com/category/voices/">Voices</a>
<ul class="sub-menu">
	<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="http://www.journalmpls.com/category/voices/ask-dr-rachel/">Ask Dr. Rachel</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="http://www.journalmpls.com/category/voices/ask-the-veterinarian/">Ask the Veterinarian</a></li>
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a href="http://www.journalmpls.com/category/voices/bike-beat/">Bike Beat</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="http://www.journalmpls.com/category/voices/everyday-gardener/">Everyday Gardener</a></li>
	<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="http://www.journalmpls.com/category/voices/gadget-guy/">Gadget Guy</a></li>
	<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="http://www.journalmpls.com/category/voices/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="http://www.journalmpls.com/category/voices/loft-living/">Loft Living</a></li>
	<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="http://www.journalmpls.com/category/voices/sustainable-we/">Sustainable We</a></li>
	<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="http://www.journalmpls.com/category/voices/historyapolis/">The Historyapolis Project</a></li>
	<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="http://www.journalmpls.com/category/voices/weekend-tourist/">Weekend Tourist</a></li>
	<li id="menu-item-26299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26299"><a href="http://www.journalmpls.com/category/voices/ask-the-nurse/">Ask the Nurse Practitioner</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="http://www.journalmpls.com/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.journalmpls.com/about/">About Us</a></li>
	<li id="menu-item-7023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023"><a href="http://www.journalmpls.com/advertise/">Advertise</a></li>
	<li id="menu-item-6949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6949"><a href="http://www.journalmpls.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-6944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://www.journalmpls.com/contact/">Contact Us</a></li>
	<li id="menu-item-7202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7202"><a href="http://www.journalmpls.com/coverage-area/">Coverage Area</a></li>
	<li id="menu-item-29167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29167"><a href="http://www.journalmpls.com/deadlines/">Deadlines</a></li>
	<li id="menu-item-13285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13285"><a href="http://www.journalmpls.com/development-map/">Development Map</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.journalmpls.com/editorial-calendar/">Editorial Calendar</a></li>
	<li id="menu-item-6980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://www.journalmpls.com/e-newsletter-signup/">E-Newsletter Signup</a></li>
	<li id="menu-item-25383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25383"><a href="https://issuu.com/journalmpls">PDF Archive</a></li>
	<li id="menu-item-7076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7076"><a href="http://www.journalmpls.com/submit/">Submit Ad</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			</div>
		</header><!-- #masthead -->

		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-29442" class="post-29442 post type-post status-publish format-standard has-post-thumbnail hentry category-focus tag-iric-nathanson">
	<div class="article-category">
		<a href="http://www.journalmpls.com/category/focus/">Focus</a>
	</div> 

	<div class="single-post-thumbnail clear"><img width="630" height="473" src="http://www.journalmpls.com/wp-content/uploads/2017/02/7th-Street-1916-web.jpg" class="attachment-large-thumb wp-post-image" alt="A 1916 photo of 7th Street between Nicollet and Hennepin avenues. Note the Dayton&#039;s sign on the left. Photo courtesy of Minnesota Historical Society" /></div>
	<p class="image-caption">A 1916 photo of 7th Street between Nicollet and Hennepin avenues. Note the Dayton's sign on the left. Photo courtesy of Minnesota Historical Society</p>

	<header class="entry-header">
		<h1 class="entry-title">Downtown through the decades</h1>
		<div class="article-details">
			<div class="byline"><span class="by">By</span> <a href="http://www.journalmpls.com/author/dylan-thomas/" title="Posts by Dylan Thomas" rel="author">Dylan Thomas</a></div>
			<div class="publish-date">
				<time datetime="2017-02-07T12:32:10+00:00" pubdate>
				February 7, 2017			 	</time>
			</div>

							<div class="updated-date">Updated: February 7, 2017 - 12:34 pm</div>
				
			<div class="share">
		        <a class="icon icon-share-email" href="mailto:?subject=Downtown through the decades&body=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/" title="Share via Email"></a></span>
				<a class="icon icon-share-twitter" title="Share via Twitter" href="http://twitter.com/share?url=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/&text=Downtown through the decades"></a></span>
				<a class="icon icon-share-facebook" title="Share via Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/"></a></span>    
	    	</div>
		</div><!-- end article-details -->

	</header><!-- end entry-header -->

	<div class="entry-content">
		<p class="subhead">Iric Nathanson’s latest book is a pictorial history of downtown Minneapolis</p>
		<p>Local author Iric Nathanson writes and lectures about Minnesota history, and his latest book — his third to focus on Minneapolis — tells the story of downtown.</p>
<p>Spanning 167 years, “Downtown Minneapolis” is a pictorial history illuminated by drawings and photos Nathanson dug up from the archives of the Minnesota Historical Society, Hennepin History Museum and, most importantly, the Hennepin County Library Special Collections. It’s a visual tour through time, from an early downtown plat map drawn in the 1850s to a photo of U.S. Bank Stadium taken after the gigantic new home of the Minnesota Vikings football team opened in the summer of 2016.</p>
<p>Nathanson shared his perspective on the evolution of downtown Minneapolis during a recent conversation. This interview has been edited and condensed.</p>
<figure id="attachment_29444" style="width: 272px;" class="wp-caption alignleft"><a href="http://www.journalmpls.com/wp-content/uploads/2017/02/Irics-head-shot_web.jpg"><img class="size-medium wp-image-29444" src="http://www.journalmpls.com/wp-content/uploads/2017/02/Irics-head-shot_web-272x300.jpg" alt="Iric Nathanson. Submitted image" width="272" height="300" /></a><figcaption class="wp-caption-text">Iric Nathanson. Submitted image</figcaption></figure>
<p><strong>SWJ: What does your book tell us about the earliest days of downtown and how it evolved over the decades?</strong></p>
<p>Nathanson: It started out as such a small collection of ramshackle buildings. It was not a very pleasant place — muddy streets, animals wandering around the yard. Not very pleasant at all.</p>
<p>It’s interesting that in just a few decades it really grew up from this shabby collection of shacks to a real city. I think we owe a debt of gratitude to the early leaders who put the city together. I really am just amazed, in the first couple of decades, how the city grew.</p>
<p>But it was not at all a nice place to be (in the beginning).</p>
<p>&nbsp;</p>
<p><strong>When does downtown really become a downtown?</strong></p>
<p>By the 1870s, that was the commercial hub of the city. Of course, a lot of people were living downtown. But imagine a small town of maybe a couple thousand people; everybody lived within a few blocks of the commercial center. So, by the 1870s, things were beginning to emerge.</p>
<p>Then, starting in the 1880s, there was just an explosive growth of the city. The population between 1880 and 2000 quadrupled. In the decades of the 1880s, we really become a big league city. We go from being a little frontier settlement to, really, a significant Midwestern city, and that happens in the 1880s.</p>
<p>&nbsp;</p>
<p><strong>There’s still a sense of loss in Minneapolis for people who remember what downtown was like before the urban renewal drive of the 1960s. How was downtown reshaped at that time? </strong></p>
<p>Well, a huge swath — 80 blocks of downtown — was demolished. It was a huge shock, I think.</p>
<p>I feel that, while we lost a substantial part of our commercial history, the Gateway (Urban Renewal Project), in spite of the problems with it and the loss of the Metropolitan Building, really did lay the groundwork for the emergence of downtown, which will happen starting in the 1970s.</p>
<p>We shouldn’t have torn down all those buildings. But, at the same time, the city did eliminate a substantial amount of blight that was really creeping up and could have engulfed the rest of downtown if it wasn’t halted.</p>
<p>&nbsp;</p>
<p><strong>When do you think downtown Minneapolis really begins to resemble the downtown we know today?</strong></p>
<p>We have some buildings that are left from the 1880s. Obviously, we have the municipal building — City Hall — we have the Lumber Exchange, we have the Hennepin Center for the Arts. So, we have some vestiges of those early developments</p>
<p>But, really, there was so much change in the last half of the 20th century that the downtown we know today, I think you can probably start that with the completion of the IDS building in the early 1970s. IDS really gives us this huge landmark, an elegant skyscraper, and really puts Minneapolis on the architectural map. And the, of course, we’ve got other buildings: the Wells Fargo building, the Pelli building, that goes up.</p>
<p>I think by the 1970s, we really begin to see a downtown that we know today.</p>
<p>&nbsp;</p>
<p><strong>That same period is when we get the first skyways. They’re one of the hallmarks of downtown Minneapolis. How do you think they shaped the way downtown would grow over time? </strong></p>
<p>I think the key contribution of the skyways — and I know there are a number of critics these days — I think the key issue with the skyways is they really, substantially helped create a strong economic base for downtown. And I think without the skyways, downtown could really be in trouble.</p>
<p>Maybe just to fast-forward to a current issue: If we didn’t have the skyways and that Macy’s closed, I think that huge building on the Nicollet Mall would be this empty bulk spreading a shadow of blight over downtown. If we didn’t have the skyways it certainly wouldn’t be a good investment.</p>
<p>I think downtown would not have the strong economic base that it has today. It would not become a downtown neighborhood with close to 40,000 people living there. We wouldn’t have 160,000 people working downtown.</p>
<p>Clearly, the skyways helped downtown withstand the economic pressures of the suburban boom and, in spite of their deficiencies, I think they’ve made a huge contribution to downtown and the city as a whole.</p>
<p>&nbsp;</p>
<p><strong>You just mentioned how many people are living downtown today. Can you talk about what you see happening in the coming decades for downtown?</strong></p>
<p>Things are changing so much these days — so much is happening that we didn’t expect — that it’s really difficult to predict. I don’t know that downtown will continue to grow at the same pace that it has. There’s been substantial growth. My sense — and I&#8217;m nowhere near an expert on residential development — but I have a sense that maybe this huge apartment boom is going to cool a little bit.</p>
<p>So, we may not be having a huge growth. I thin there will be a steady growth downtown. There really are not a lot of sites left for increased residential development in the core downtown and the surrounding neighborhoods.</p>
<p>(The population) may begin to creep up from 40,000 to 50,000, but I think that’s a substantial community, and I think downtown is going to be their front yard and it’s going to be their main street. Downtown, I think from a retail standpoint, is not going to be the metropolitan magnet that it has been, but it’s going to continue to be an office site. I think it’s going to continue to be an entertainment venue.</p>
<p>I was just doing a tour of the State Theater yesterday. I think the historic theaters are a great asset. It’s something that suburbia doesn’t have. I think the entertainment venues — the Guthrie on the edge of downtown, the riverfront — all of that is going to bring people down for recreation, and then we’re going to have a strong residential base, as well.</p>
<p>&nbsp;</p>
<p><strong>Tell me about how you assembled the hundreds of images that illustrate this book.</strong></p>
<p>I’ve been writing about Minneapolis, oh, I think for at least 20 years. And I think I’ve got under my belt 20 to 25 articles I’ve written about various aspects of local history. So, I’ve gotten familiar with the historic photo collections, and luckily we’ve got some terrific photo archives.</p>
<p>I want to call out in particular the Special Collections at the downtown library. The Special Collections is this sort of hidden historical gem, and the people at Special Collections have done this valiant job of maintaining our written history and our archival history. And I think that’s as important, as a historic preservation effort, as the buildings we’re preserving.</p>
<p>The Special Collections (staff) has done this terrific job. They’ve got a great collection of historic photos they’ve assembled over the last 50–60 years. Minnesota Historical Society has a terrific collection. Hennepin History Museum has photos.</p>
<p>So, I knew that the photos were there, and it just took some hunting to find the ones that told the story of downtown development.</p>
<p>&nbsp;</p>
<p><strong>Do you have a favorite era of downtown Minneapolis? If you could just hop in a time machine, what date would you set on the dial?</strong></p>
<p>It’s hard to say. I think what I find particularly interesting is the decade of the 1880s — obviously, a long time ago. But in the decade of the 1880s, we really undergo this tremendous transformation. The major civic institutions we have today were created then: the library system was created then, Park Board, the city hospital, which did not have an auspicious beginning. The early city hospital was really quite a sad affair, almost Dickensian. But that was the recognition, that the city had a responsibility to provide hospital care.</p>
<p>So, we have these institutions being created (in the 1880s) and controversy with them, but we really are lucky that they are there, and I think particularly (with) the Park Board. We get what’s now Loring Park.</p>
<p>I think the 1880s is a period that is really important. And then in the next century, I think the 1970s (are important). That’s really when the riverfront revitalization begins, and I think that’s had a huge, lasting impact.</p>
<p>So, if I was living in two different eras, it would be in the 1880s and the 1970s. And in fact I was around in the 1970s.</p>
				<div class="share">
	        <a class="icon icon-share-email" href="mailto:?subject=Downtown through the decades&body=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/" title="Share via Email"></a></span>
			<a class="icon icon-share-twitter" title="Share via Twitter" href="http://twitter.com/share?url=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/&text=Downtown through the decades"></a></span>
			<a class="icon icon-share-facebook" title="Share via Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.journalmpls.com/focus/2017/02/downtown-through-the-decades/"></a></span>    
		</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<h2>More in  <a href="http://www.journalmpls.com/category/focus/" rel="category tag">Focus</a> </h2>
			<div class="rpbt_shortcode">

<div id='gallery-1' class='gallery related-gallery related-galleryid-29442 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.journalmpls.com/focus/2017/01/the-loppet-braces-for-a-big-year/' title='The Loppet braces for a big year'><img width="300" height="224" src="http://www.journalmpls.com/wp-content/uploads/2017/01/Columbia-Skate-Kotvis-web-300x224.jpg" class="attachment-medium" alt="The Columbia Sportswear Skate Marathon has cross-country skiers of all ages racing between Theodore Wirth Park and Uptown’s Loppet Village. Photo by Steve Kotvis" aria-describedby="gallery-1-29367" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-29367'>
				<a href=http://www.journalmpls.com/focus/2017/01/the-loppet-braces-for-a-big-year/>The Loppet braces for a big year</a>
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.journalmpls.com/focus/2017/01/a-skyway-sherpa/' title='A skyway sherpa'><img width="300" height="200" src="http://www.journalmpls.com/wp-content/uploads/2017/01/Skywaymyway_4-web-300x200.jpg" class="attachment-medium" alt="Mike Bleakmore takes advantage of the climate-controlled skyway system on a bright and blustery January day. Bleakmore co-created skywaymyway.com, an interactive guide to the Minneapolis skyways. Photo by Dylan Thomas" aria-describedby="gallery-1-29238" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-29238'>
				<a href=http://www.journalmpls.com/focus/2017/01/a-skyway-sherpa/>A skyway sherpa</a>
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.journalmpls.com/focus/2017/01/heirloom-dry-beans-how-bean-market-farm-is-preserving-the-harvest/' title='Heirloom dry beans: How Bean Market Farm is preserving the harvest'><img width="300" height="192" src="http://www.journalmpls.com/wp-content/uploads/2017/01/Bean-Store-web-300x192.jpg" class="attachment-medium" alt="Tongsee Xiong and his wife Xai Lor run Bean Market Farm in Rosemont. Submitted photo" aria-describedby="gallery-1-29152" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-29152'>
				<a href=http://www.journalmpls.com/focus/2017/01/heirloom-dry-beans-how-bean-market-farm-is-preserving-the-harvest/>Heirloom dry beans: How Bean Market Farm is preserving the harvest</a>
				</figcaption></figure>
		</div>
</div> 

			<span class="tags-links">Browse <a href="http://www.journalmpls.com/tag/iric-nathanson/" rel="tag">Iric Nathanson</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="disqus_thread">
    </div>


		
		</main><!-- #main -->
	</div><!-- #primary -->


<div class="secondary" class="widget-area" role="complementary">
	<div id="block_1" class="ad-block sidebar"></div>


	
<!-- WordPress Popular Posts Plugin v3.3.2 [W] [daily] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Most Read</h2>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://www.journalmpls.com/news/2017/02/countdown-to-minneapolis-super-bowl-begins/" title="Countdown to Minneapolis’ Super Bowl begins" target="_self"><img width="630" height="470" src="http://www.journalmpls.com/wp-content/uploads/2017/02/News0209SuperBowl_web-630x470.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="The countdown is on to Super Bowl LII in 2018 at U.S. Bank Stadium, the first hosted by Minneapolis since 1992. File photo" /></a> <a href="http://www.journalmpls.com/news/2017/02/countdown-to-minneapolis-super-bowl-begins/" title="Countdown to Minneapolis’ Super Bowl begins" class="wpp-post-title" target="_self">Countdown to Minneapolis’ Super Bowl begins</a> </li>
<li><a href="http://www.journalmpls.com/news/development-tracker/2017/02/seniors-have-a-new-community-in-the-mill-district/" title="Seniors have a new community in the Mill District" target="_self"><img width="630" height="470" src="http://www.journalmpls.com/wp-content/uploads/2017/02/Abiitan-external-side-630x470.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Image courtesy of Ecumen" /></a> <a href="http://www.journalmpls.com/news/development-tracker/2017/02/seniors-have-a-new-community-in-the-mill-district/" title="Seniors have a new community in the Mill District" class="wpp-post-title" target="_self">Seniors have a new community in the Mill District</a> </li>
<li><a href="http://www.journalmpls.com/focus/neighborhood-spotlight/2017/02/rykrisp-building-gets-new-life-as-business-incubator/" title="RyKrisp building gets new life as business incubator" target="_self"><img width="630" height="470" src="http://www.journalmpls.com/wp-content/uploads/2017/02/WOODCHUCK-NORTH-CO-3-BY-EB-web-630x470.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="The North Co. building. Photo by Eric Best" /></a> <a href="http://www.journalmpls.com/focus/neighborhood-spotlight/2017/02/rykrisp-building-gets-new-life-as-business-incubator/" title="RyKrisp building gets new life as business incubator" class="wpp-post-title" target="_self">RyKrisp building gets new life as business incubator</a> </li>
<li><a href="http://www.journalmpls.com/news/biz-buzz/2017/01/jun-opens-in-former-rojo-space/" title="Jun opens in former Rojo space" target="_self"><img width="630" height="470" src="http://www.journalmpls.com/wp-content/uploads/2017/01/010417_StrategyFactory_Jun_086-2-web-feature-630x470.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Jun. Submitted photo" /></a> <a href="http://www.journalmpls.com/news/biz-buzz/2017/01/jun-opens-in-former-rojo-space/" title="Jun opens in former Rojo space" class="wpp-post-title" target="_self">Jun opens in former Rojo space</a> </li>
<li><a href="http://www.journalmpls.com/news/biz-buzz/2017/02/crafty-planet-to-close-this-spring/" title="Crafty Planet to close this spring" target="_self"><img width="630" height="470" src="http://www.journalmpls.com/wp-content/uploads/2017/02/217198_10150160808844326_4248332_n-630x470.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Photo courtesy of Crafty Planet&#039;s Facebook page" /></a> <a href="http://www.journalmpls.com/news/biz-buzz/2017/02/crafty-planet-to-close-this-spring/" title="Crafty Planet to close this spring" class="wpp-post-title" target="_self">Crafty Planet to close this spring</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.2 -->




</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

  <div class="back-to-top"><a href="#">Back to top &#8593;</a></div>

  <nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.journalmpls.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.journalmpls.com/category/news/biz-buzz/">Biz Buzz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.journalmpls.com/category/news/civic-beat/">Civic Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.journalmpls.com/category/news/green-digest/">Green Digest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.journalmpls.com/category/news/parks/">Parks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.journalmpls.com/category/news/schools/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26554"><a href="http://www.journalmpls.com/category/news/city-hall/">City Hall</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26555"><a href="http://www.journalmpls.com/category/news/development/">Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26683"><a href="http://www.journalmpls.com/category/news/development-tracker/">Development Tracker</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26553"><a href="http://www.journalmpls.com/development-map/">Development Map</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://www.journalmpls.com/category/focus/">Focus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.journalmpls.com/category/focus/art-beat/">Art Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.journalmpls.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.journalmpls.com/category/focus/flavor/">Flavor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7187"><a href="http://www.journalmpls.com/category/focus/where-we-live/">Where We Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7185"><a href="http://www.journalmpls.com/category/focus/get-out-guide/">Get Out Guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7186"><a href="http://www.journalmpls.com/category/focus/neighborhood-spotlight/">Neighborhood Spotlight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26375"><a href="http://www.journalmpls.com/category/focus/mill-city-cooks/">Mill City Cooks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.journalmpls.com/category/voices/">Voices</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="http://www.journalmpls.com/category/voices/ask-dr-rachel/">Ask Dr. Rachel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="http://www.journalmpls.com/category/voices/ask-the-veterinarian/">Ask the Veterinarian</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a href="http://www.journalmpls.com/category/voices/bike-beat/">Bike Beat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="http://www.journalmpls.com/category/voices/everyday-gardener/">Everyday Gardener</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="http://www.journalmpls.com/category/voices/gadget-guy/">Gadget Guy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="http://www.journalmpls.com/category/voices/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="http://www.journalmpls.com/category/voices/loft-living/">Loft Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="http://www.journalmpls.com/category/voices/sustainable-we/">Sustainable We</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="http://www.journalmpls.com/category/voices/historyapolis/">The Historyapolis Project</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="http://www.journalmpls.com/category/voices/weekend-tourist/">Weekend Tourist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26299"><a href="http://www.journalmpls.com/category/voices/ask-the-nurse/">Ask the Nurse Practitioner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="http://www.journalmpls.com/more/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.journalmpls.com/about/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7023"><a href="http://www.journalmpls.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6949"><a href="http://www.journalmpls.com/community-calendar/">Community Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6944"><a href="http://www.journalmpls.com/contact/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7202"><a href="http://www.journalmpls.com/coverage-area/">Coverage Area</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29167"><a href="http://www.journalmpls.com/deadlines/">Deadlines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13285"><a href="http://www.journalmpls.com/development-map/">Development Map</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.journalmpls.com/editorial-calendar/">Editorial Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6980"><a href="http://www.journalmpls.com/e-newsletter-signup/">E-Newsletter Signup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25383"><a href="https://issuu.com/journalmpls">PDF Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7076"><a href="http://www.journalmpls.com/submit/">Submit Ad</a></li>
</ul>
</li>
</ul></div>  </nav><!-- #site-navigation -->

  <div id="footer-search" class="search-box-wrapper">
    <a href="#search-container" class="screen-reader-text">Search</a>
    <div class="search-box">
        <form role="search" method="get" class="search-form" action="http://www.journalmpls.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>    </div>
  </div>

  <div class="logo">
    <h1><a href="/">Southwest Journal</a></h1>
  </div><!-- end logo -->

  <div class="footer-nav">
    <ul>
        <li><a href="/about">About Us</a></li>
        <li><a href="/contact">Contact Us</a></li>
        <li><a href="/community-calendar/">Community Calendar</a></li>
        <li><a href="/contact">Contribute</a></li>
        <li><a href="/coverage-area">Find A Copy</a></li>
        <li><a href="/careers">Careers</a></li>
        <li><a href="/advertise">Advertise</a></li>
      </ul>
    </div>

    <div class="site-info">
      <ul>
        <li>&copy; Minnesota Premier Publications</li>
        <li><a href="/terms-of-use">Terms of Use</a></li>
        <li><a href="/privacy-policy">Privacy Policy</a></li>
        <li><a href="/wp-admin">Sign In</a></li>
      </ul>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.journalmpls.com/wp-content/themes/journals/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"api":"https:\/\/www.mnpubs.com\/api\/v1\/","content_server":"http:\/\/content.mnpubs.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalmpls.com/wp-content/themes/journals/js/journals.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.3.1","language":""},"disqusIdentifier":"29442 http:\/\/www.journalmpls.com\/?p=29442","disqusShortname":"journalmpls","disqusTitle":"Downtown through the decades","disqusUrl":"http:\/\/www.journalmpls.com\/focus\/2017\/02\/downtown-through-the-decades\/","options":{"manualSync":false},"postId":"29442"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalmpls.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"journalmpls"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.journalmpls.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.3.1'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1762533-2', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
